[Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar mcabioch » Ven 2 Aoû 2013 09:56

La mienne n'étant pas chauffée, elle aura du mal à atteindre ce niveau mais c'est rassurant. :grin:
*merci* de l'info.
Avatar de l’utilisateur
mcabioch

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar colonelschponz » Lun 5 Aoû 2013 16:57

Je vois que tu nourris ta gyne mais normalement il ne faut pas les laisser sans nourriture jusqu'à l'arrivée des premières ouvrières ? :think:
Avatar de l’utilisateur
colonelschponz

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar mcabioch » Lun 5 Aoû 2013 17:20

Je le sais bien mais bon, c'est, de toute façon, elle qui décide si elle veut sortir ou pas et puisque maintenant le tube est à sec et que je ne veux pas la déménager, elle sort si elle veut manger ou boire et retourne dans le tube donc je pense qu'il vaut mieux que je la laisse comme ça. Puisqu'elle a pondu c'est que ça ne la dérange pas. :tututu:
Avatar de l’utilisateur
mcabioch

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar mcabioch » Jeu 26 Sep 2013 19:14

Elle n'a que 3 œufs dont elle s'occupe parfaitement bien. J'ai peur qu'elle ne soit pas fécondée. Avez-vous des conseils à me donner ?

Aussi, sauriez-vous ce que je dois faire pour la diapause ? :'(
Avatar de l’utilisateur
mcabioch

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar mcabioch » Jeu 17 Oct 2013 18:30

Petit up désespéré ! :tututu:
Avatar de l’utilisateur
mcabioch

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar myrmecolucas » Jeu 17 Oct 2013 18:31

Les œufs sont-ils devenus des larves depuis ?

Ma reine (reçue du même éleveur que toi) a sa première nymphe, de mâle... Donc elle n'est pas fécondée, après la diapause, j'attendrai de voir ses prochains œufs pour être sûr de sa non-fécondité.
Avatar de l’utilisateur
myrmecolucas

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar mcabioch » Jeu 17 Oct 2013 20:52

Uniquement les 3 oeufs.
Avatar de l’utilisateur
mcabioch

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar Neswindase » Jeu 17 Oct 2013 22:24

Visiblement tu as déjà eu des larves par le passé, le couvain semble donc évoluer. Ta gyne est peut-être fécondée mais consomme le couvain car les conditions ne lui conviennent pas.
Essaye de la mettre dans le noir complet tout en continuant de la chauffer (28°C suffit normalement) et en la laissant tranquille un long moment.

Bonne chance. :-)
Avatar de l’utilisateur
Neswindase

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar Calvin » Jeu 17 Oct 2013 22:38

Il va surtout bientôt falloir la mettre en diapause.
Avatar de l’utilisateur
Calvin

Re: [Q/R Blog] Mon blog sur mes Messor barbarus (encore un) !

Message non lupar Elcianoa » Lun 17 Fév 2014 00:54

Je n'aurais jamais pu être aussi patiente, déjà un mois que j'ai ma Messor capitatus et elle ne pond pas et ça m'agace !!
Ça fait quand même très long je trouve !!
Avatar de l’utilisateur
Elcianoa

Page PrécédenteSuivante


Retourner vers Questions / Réponses


  • Sujets en relation
    Réponses
    Vus
    Dernier message





Forum

Serveur discord de la communauté Myrmécofourmis