Problème Kit de fondation.

Vous débutez dans l'élevage de fourmis ? Vous avez de nombreuses questions ? Posez les ici.
Avatar de l’utilisateur
Goliath_King
Larve 2
Larve 2
Messages : 30
Inscription : lun. 20 févr. 2023 10:06
Genre :

Problème Kit de fondation.

Message non lu par Goliath_King »

Bonjour,

J'ai jeudi reçu ma commande passée chez fourm*bio.
J'ai reçu leur module économique de fondation avec une reine et quelque ouvrières et 3 tubes supplémentaires.
Mais, il y a un tout petit problème, les tubes ne passent pas dans les joints blanc.
Après les avoir poncé (les joints blanc), j'ai réessayé mais l'utilisation de la force a eu raison de 2 tubes.
Les fourmis vont bien et restent dans leur tube.

J'aimerai donc savoir si quelqu'un aurait une idée pour que les tubes soient fixés au module.
Je vais peut-être essayer de les re-poncer encore, mais j'aimerais savoir si quelqu'un aurait une meilleure idée.

Le tube a un diamètre de 15mm et les joints après ponçage 14mm.

Je vous mets une photo. (Les joints ne sont pas mis sur le module, je les ai enlevés)



J'ai essayé de contacter le vendeur mais il ne m'a pas encore répondu, peut-être dans la semaine qui arrive.

Merci d'avance pour vos réponses.
Avatar de l’utilisateur
Fourmilax
Gyne Vierge
Gyne Vierge
Messages : 749
Inscription : ven. 28 août 2015 10:56
Genre :

Re: Problème Kit de fondation.

Message non lu par Fourmilax »

Tu peux trouver du tube transparent d'un diamètre extérieur de 14mm dans les magasins de bricolage (ça s'achète au mètre) et utiliser un tronçon pour lier tube et anneau, en espérant que tu puisses squeezer le tuyau dans le tube...
Et cent millions de têtes rousses tout autour
Avatar de l’utilisateur
Mic
Gyne Fécondée
Gyne Fécondée
Messages : 2224
Inscription : ven. 9 août 2019 15:52
Localisation : Saint Marcellin (38)
Genre :

Re: Problème Kit de fondation.

Message non lu par Mic »

Le plexi était-il bien rentré dans la gorge du joint ?
Formicophile amateur, si jamais vous passez entre Grenoble et Valence vous êtes les bienvenus !
Avatar de l’utilisateur
Goliath_King
Larve 2
Larve 2
Messages : 30
Inscription : lun. 20 févr. 2023 10:06
Genre :

Re: Problème Kit de fondation.

Message non lu par Goliath_King »

Merci Fourmilax pour ta proposition, mais je vais essayer de trouver une solution plus esthétique.
Et pour répondre à Mic, oui le joint était bien en contact avec le plexi, mais le diamètre est trop petit, je pense que je vais continuer à poncer jusqu'à avoir le bon diamètre. J'espère ne pas recasser de tube.
D'ailleurs j'aimerais savoir, les tubes que vende ant*ouse sont de bonne qualité ou pas. Je pense peut être en racheter chez eux.
Avatar de l’utilisateur
Marmoun
Gyne Fécondée
Gyne Fécondée
Messages : 1386
Inscription : mer. 22 févr. 2023 11:37
Localisation : Niort (79)
Genre :

Re: Problème Kit de fondation.

Message non lu par Marmoun »

Bah le truc c’est que sur le site dont tu parles tu payeras forcément déjà 13-14 euros de livraison. Mais oui ils sont pas mal. Enfin c’est mon avis personnel.

Mais tu as vérifié si les tubes rentraient déjà dans les trous (sans les joints) avant de faire quoi que ce soit d’autre ???

Parce que là si tu veux faire un retour je pense que c’est pas possible si tu limes tout.
Fondations :
Messor barbarus, Camponotus barbaricus et 2 Camponotus fedtschenkoi Dark Morph
Avatar de l’utilisateur
Goliath_King
Larve 2
Larve 2
Messages : 30
Inscription : lun. 20 févr. 2023 10:06
Genre :

Re: Problème Kit de fondation.

Message non lu par Goliath_King »

D'accord Marmoun, les tubes rentrent sans les joints, mais il y a un écart. Après je ne pense pas faire un retour produit, dans tous les cas c'est seulement les joints qui posent problème, au pire le vendeur pourra me les renvoyer avec le bon diamètre. Mais j'attends toujours sa réponse, peux-être en début de semaine.
Avatar de l’utilisateur
Mic
Gyne Fécondée
Gyne Fécondée
Messages : 2224
Inscription : ven. 9 août 2019 15:52
Localisation : Saint Marcellin (38)
Genre :

Re: Problème Kit de fondation.

Message non lu par Mic »

Au lieu de poncer les joints, peut être que tu devrais poncer ou élargir les trous dans le plexi. Les joints peuvent s'écraser un peu alors que le plexi non.
N'attend pas trop de cette boutique...
Formicophile amateur, si jamais vous passez entre Grenoble et Valence vous êtes les bienvenus !
Avatar de l’utilisateur
Marmoun
Gyne Fécondée
Gyne Fécondée
Messages : 1386
Inscription : mer. 22 févr. 2023 11:37
Localisation : Niort (79)
Genre :

Re: Problème Kit de fondation.

Message non lu par Marmoun »

Alors ne va surtout pas le prendre mal. Mais l’erreur est humaine. Et parfois on loupe un truc avec l’excitation.

Es-tu bien sure de pas t’être loupé sur l’installation des joints ?
C’est pas super évident à installer la première fois.

Faut vraiment bien faire rentrer le Plexiglas au milieu et que les rebords ronds sortent bien proprement des 2 cotés. Je m’y suis repris à plusieurs fois moi.

Et si c’est bien rentré cela devrait te permettre de mettre tes éprouvettes. Mais au lieu de forcer tu fais des petits mouvements de balancier tout doucement pour faire rentrer la base de l’éprouvette sans la casser sur 1 cm grand maximum environ à l’intérieur.

Après les joints sont peut être pas les bons. Cela arrive.

Encore une fois ne vas pas te vexer.
Fondations :
Messor barbarus, Camponotus barbaricus et 2 Camponotus fedtschenkoi Dark Morph
Avatar de l’utilisateur
Nibor
Sexué Mâle
Sexué Mâle
Messages : 499
Inscription : dim. 22 mars 2020 20:11
Genre :

Re: Problème Kit de fondation.

Message non lu par Nibor »

Tu peux aussi mettre un peu d'huile anti-évasion (ou n'importe quelle huile) sur tes joints ou tes tubes pour faciliter, et tu y vas par rotations ou balancier.
Ça, c'est ma signature. Il y en a beaucoup comme ça, mais elle, c'est la mienne. Ma signature, c'est ma meilleure amie. Je dois en être maître, comme maître de ma vie. Sans moi, ma signature n'est rien. Sans ma signature, je ne suis rien.
Avatar de l’utilisateur
Mic
Gyne Fécondée
Gyne Fécondée
Messages : 2224
Inscription : ven. 9 août 2019 15:52
Localisation : Saint Marcellin (38)
Genre :

Re: Problème Kit de fondation.

Message non lu par Mic »

Je t'ai envoyé un message privé au sujet des tubes à essai @Goliath_King.
Formicophile amateur, si jamais vous passez entre Grenoble et Valence vous êtes les bienvenus !

Revenir à « Le Coin des "Débutants" »